Die Suche ergab 4 Treffer

von doberstw
Sa 1. Jul 2017, 18:10
Forum: O&O Defrag
Thema: Konfiguration geht verloren
Antworten: 6
Zugriffe: 560

Re: Konfiguration geht verloren

Hallo Brigitte, es sind nicht die Bereinigungsprogramme. Nachdem ich den von Ihnen benannten Registry-Key in diesen Programmen ausgeschlossen habe, ist der Fehler trotzdem wieder aufgetreten. Auf meinem Desktop-PC habe ich zwei GPT-Datenträger mit jeweils einem Windows 10 Pro. Wenn ich solch ein Win...
von doberstw
Do 22. Jun 2017, 21:06
Forum: O&O Defrag
Thema: Konfiguration geht verloren
Antworten: 6
Zugriffe: 560

Re: Konfiguration geht verloren

Hallo Brigitte, heute Nachmittag habe ich wieder Ccleaner, Wise Disk Cleaner und Wise Registry Cleaner benutzt und danach mit Macrium Reflect Backups gemacht. Jetzt (22 Uhr) habe ich Windows neu gestartet und das Defrag Tray Icon hat keinen grünen Ring mehr. Nach dem Beenden des Tray Icons und Neust...
von doberstw
Mo 19. Jun 2017, 14:51
Forum: O&O Defrag
Thema: Konfiguration geht verloren
Antworten: 6
Zugriffe: 560

Re: Konfiguration geht verloren

Hallo Brigitte,

anscheinend ist nur die Anzeige im Tray-Icon betroffen.
Wenn ich im O&O Defrag Fenster bei Schnelleinstieg Konfiguration anklicke, sind die Einstellungen der Reiter Automatische Defragmentierung und O&O ActivityMonitor unverändert.
von doberstw
So 18. Jun 2017, 14:40
Forum: O&O Defrag
Thema: Konfiguration geht verloren
Antworten: 6
Zugriffe: 560

Konfiguration geht verloren

Ich benutze O&O Defrag 20 Pro x64 auf einem Windows 10 Pro x64 Build 1703. Wenn Defrag konfiguriert ist, wird das Tray-Icon mit einem grünen Ring angezeigt. Mindestens einmal in der Woche ist dieser Ring verschwunden und ich muss Defrag neu konfigurieren. Das ist nicht aufwändig aber lästig. Wo ...

Zur erweiterten Suche