Die Suche ergab 568 Treffer

von Brigitte (O&O)
Mo 20. Nov 2017, 13:45
Forum: O&O DiskImage
Thema: Problem after upgrade from diskimage Pro 11 to 12
Antworten: 4
Zugriffe: 68

Re: Problem after upgrade from diskimage Pro 11 to 12

Hello superfantastic,

please be patient, there is no official support on the weekend.
von Brigitte (O&O)
Fr 17. Nov 2017, 14:44
Forum: O&O DiskImage
Thema: Problem after upgrade from diskimage Pro 11 to 12
Antworten: 4
Zugriffe: 68

Re: Problem after upgrade from diskimage Pro 11 to 12

Hello, Please upload the system information report in this thread or send it to support@oo-software.com To create the report press WIN+R on your keyboard and type "msinfo32.exe" (without quotes). The system information will open automatically. Click on File -> Save and store the report fil...
von Brigitte (O&O)
Mi 8. Nov 2017, 15:50
Forum: O&O ShutUp 10 (Freeware)
Thema: O&O ShutUP funktioniert nicht
Antworten: 4
Zugriffe: 171

Re: O&O ShutUP funktioniert nicht

Hallo,

Sie nutzen eine recht alte Windows 10 Version, der Fehler hängt damit zusammen. Mit dem nächsten Update wird O&O ShutUp auch diese Version wieder unterstützen.
von Brigitte (O&O)
Mo 6. Nov 2017, 15:32
Forum: O&O ShutUp 10 (Freeware)
Thema: O&O ShutUP funktioniert nicht
Antworten: 4
Zugriffe: 171

Re: O&O ShutUP funktioniert nicht

Hallo,

welche Windows 10 Build ist genau im Einsatz?
von Brigitte (O&O)
Do 2. Nov 2017, 11:38
Forum: O&O AutoBackup
Thema: Zwei Revisionsstände
Antworten: 1
Zugriffe: 206

Re: Zwei Revisionsstände

Hallo,

denkbar wäre daß Sie mit O&O AutoBackup zwei Aufgaben anlegen die zeitlich auseinander liegen und unterschiedliche Zielverzeichnisse ansprechen. Möglicherweise wäre es aber sinnvoller sich für dieses Vorhaben alternativ O&O DiskImage anzuschauen.
von Brigitte (O&O)
Do 2. Nov 2017, 11:36
Forum: O&O SafeErase
Thema: Safeerase Löscht nicht bei mir.
Antworten: 2
Zugriffe: 207

Re: Safeerase Löscht nicht bei mir.

Hallo, bitte lassen Sie dem technischen Support die entsprechenden Berichte von O&O SafeErase zukommen: Also die Berichte der Analyse vor und nach der Bereinigung sowie den Bericht der Bereinigung selbst. Außerdem die Systeminformationen Ihres Rechners: Rufen Sie mit WIN+R eine Eingabeaufforderu...
von Brigitte (O&O)
Mi 1. Nov 2017, 13:30
Forum: O&O Defrag
Thema: OO Defrag 21 Server
Antworten: 2
Zugriffe: 140

Re: OO Defrag 21 Server

Hallo,

die Workstation und Server Edition von O&O Defrag 21 werden erst noch erscheinen, die Webseite sollte diese Information natürlich beinhalten. Sorry!
von Brigitte (O&O)
Mi 25. Okt 2017, 14:26
Forum: Startmedium
Thema: Funzt auch fremdes BootMedium?
Antworten: 3
Zugriffe: 159

Re: Funzt auch fremdes BootMedium?

Hallo, grundsätzlich ist O&O DiskImage abwärtskompatibel, d.h. ältere Sicherungen ab O&O DiskImage 5 können auch mit der aktuellen Version wiederhergestellt werden. Was problematisch sein könnte ist das Bootmedium hier auf einem Windows 10 Rechner erstellt wurde, möglicherweise kann der älte...
von Brigitte (O&O)
Mo 23. Okt 2017, 14:26
Forum: O&O DiskImage
Thema: Laufwerkswiederherstellung unter Diskimage 11
Antworten: 2
Zugriffe: 139

Re: Laufwerkswiederherstellung unter Diskimage 11

Hallo Rombo,

wenn Sie Zugriff auf Dateien aus dem Image benötigen, dann nutzen Sie bitte die Funktion "Laufwerk aus Sicherung einbinden":

https://docs.oo-software.com/de/oodiskimage-11/werkzeuge-11/laufwerk-aus-sicherungsdatei-einbinden-11
von Brigitte (O&O)
Mo 23. Okt 2017, 14:23
Forum: Installation/Deinstallation/Update
Thema: Update von Build 147 funktioniert nicht
Antworten: 2
Zugriffe: 166

Re: Update von Build 147 funktioniert nicht

Hallo ManoX, falls es sich hier um die Meldung "Das angegebene Konto ist bereits vorhanden" handelt: Diese Meldung kommt vom Windows Installer und hängt (nach allem was wir wissen) vermutlich damit zusammen daß bestimmte Registryschlüssel während der Installation bzw. Deinstallation beschä...
von Brigitte (O&O)
Mo 23. Okt 2017, 14:19
Forum: O&O DiskImage
Thema: Rücksicherung meldet: an invalid parameter was passed to a service or function
Antworten: 4
Zugriffe: 259

Re: Rücksicherung meldet: an invalid parameter was passed to a service or function

Hallo Hans, das Forum wird von uns leider nur nachrangig betreut. Bitte kontaktieren Sie nach Möglichkeit bei eiligen/wichtigen Anfragen direkt den technischen Support: support@oo-software.com Es tut uns sehr leid dass Sie solche Probleme mit der Wiederherstellung haben. Unsere Entwickler empfehlen ...
von Brigitte (O&O)
Do 12. Okt 2017, 15:27
Forum: O&O FileDirect
Thema: Quelle nicht verfügbar
Antworten: 3
Zugriffe: 360

Re: Quelle nicht verfügbar

Hallo, wenn das Problem weiterhin auftritt, stellen Sie uns bitte die folgenden Informationen zur Verfügung: 1) Die Systeminformationen Ihres Rechners: Nutzen Sie die Tastenkombination WIN+R und geben "msinfo32.exe" (ohne Anführungszeichen) ein. Speichern Sie den Bericht an einem Ort Ihrer...
von Brigitte (O&O)
Do 12. Okt 2017, 10:38
Forum: O&O FileDirect
Thema: Quelle nicht verfügbar
Antworten: 3
Zugriffe: 360

Re: Quelle nicht verfügbar

Hallo,

die Hinweise unter http://forum.oo-software.de/viewtopic.php?f=84&t=4250 wurden schon geprüft? Wird der Download vom selben Rechner oder einem anderen Rechner bereitgestellt?
von Brigitte (O&O)
Fr 6. Okt 2017, 14:47
Forum: O&O SSD Migration Kit
Thema: Deinstallieren
Antworten: 10
Zugriffe: 598

Re: Deinstallieren

Hallo,

wurden die Befehle über die Eingabeaufforderung fehlerfrei abgearbeitet oder haben Sie dabei Fehlermeldungen erhalten?
von Brigitte (O&O)
Fr 29. Sep 2017, 14:32
Forum: O&O BlueCon
Thema: BlueCon 14 Admin-Edition
Antworten: 1
Zugriffe: 375

Re: BlueCon 14 Admin-Edition

# Refundierung ist wunschgemäß erfolgt #
von Brigitte (O&O)
Fr 29. Sep 2017, 14:31
Forum: O&O DiskImage
Thema: Protokollierung schlecht programmiert
Antworten: 1
Zugriffe: 137

Re: Protokollierung schlecht programmiert

Hallo,

ein generelles Problem mit der Aktivierung der Protokollierung ist uns leider nicht bekannt. Für die Aktivierung wird der O&O DiskImage Dienst beendet und wieder gestartet. Möglicherweise traten bei Ihnen hierbei Probleme auf.
von Brigitte (O&O)
Fr 29. Sep 2017, 14:06
Forum: O&O DiskImage
Thema: Nach DI-Update omg-Datei UNBRAUCHBAR. Support hilflos
Antworten: 1
Zugriffe: 114

Re: Nach DI-Update omg-Datei UNBRAUCHBAR. Support hilflos

Hallo, Ihre Sicherung aus dem Jahr 2014 wurde offensichtlich nicht mit der damals aktuellen Version O&O DiskImage 9, sondern mit einer sehr alten Version erstellt. Dafür spricht daß Sie die Sicherung mit der alten Programmversion als Laufwerk einbinden konnten. O&O DiskImage ist zwar grundsä...
von Brigitte (O&O)
Do 28. Sep 2017, 14:28
Forum: O&O SSD Migration Kit
Thema: Deinstallieren
Antworten: 10
Zugriffe: 598

Re: Deinstallieren

Hallo, bitte rufen Sie die "cmd.exe" explizit als Administrator auf und wechseln in das Programmverzeichnis. Führen Sie dann die folgenden Befehle aus, jeweils getrennt durch die ENTER-Taste: net stop "OO SSD Migration Kit" regsvr32 /u oosmkagpsWin32.dll /s regsvr32 /u oosmkagpsx...
von Brigitte (O&O)
Mi 27. Sep 2017, 15:58
Forum: O&O FileDirect
Thema: Links können nicht abgerufen werden.
Antworten: 1
Zugriffe: 219

Re: Links können nicht abgerufen werden.

# Problem wurde mittels aktuellster Version von OOFD behoben #
von Brigitte (O&O)
Mi 27. Sep 2017, 13:01
Forum: O&O SSD Migration Kit
Thema: Deinstallieren
Antworten: 10
Zugriffe: 598

Re: Deinstallieren

Hallo Duken, versuchen Sie bitte mal folgendes: Öffnen Sie eine Eingabeaufforderung (cmd.exe) und wechseln zu C:\Programme\OO Software\SSD Migration Kit\ Geben Sie auf der Eingabeaufforderung den folgenden Befehl ein und bestätigen diesens mit der Enter-Taste: regsvr32 oosmkagpsx64.dll /s Versuchen ...
von Brigitte (O&O)
Di 26. Sep 2017, 09:44
Forum: O&O SSD Migration Kit
Thema: Deinstallieren
Antworten: 10
Zugriffe: 598

Re: Deinstallieren

Hallo,

bitte die Deinstallation protokolliert durchführen:

http://forum.oo-software.de/viewtopic.php?f=65&t=4299

Das Log hier hochladen oder an den Support senden: support@oo-software.com
von Brigitte (O&O)
Di 26. Sep 2017, 08:58
Forum: Produktübergreifende Themen
Thema: MSI-Protokollierung
Antworten: 0
Zugriffe: 398

MSI-Protokollierung

Wenn Probleme bei der Installation oder Deinstallation auftreten, ist es hilfreich das Log des Windows Installers auszuwerten. Damit die Installation bzw. Deinstallation protokolliert durchgeführt wird, laden Sie sich die folgende Registrydatei herunter, entpacken diese und importieren den Schlüssel...
von Brigitte (O&O)
Di 26. Sep 2017, 08:53
Forum: O&O ShutUp 10 (Freeware)
Thema: Neue Version für Fall Creators Update?
Antworten: 1
Zugriffe: 313

Re: Neue Version für Fall Creators Update?

Hallo,

O&O ShutUp 10 wird regelmäßig aktualisiert. Informationen über die Änderungshistorie erhalten Sie auf unserer Webseite:

https://www.oo-software.com/de/shutup10
von Brigitte (O&O)
Di 26. Sep 2017, 08:51
Forum: O&O DiskImage
Thema: Rücksicherung meldet: an invalid parameter was passed to a service or function
Antworten: 4
Zugriffe: 259

Re: Rücksicherung meldet: an invalid parameter was passed to a service or function

Hallo,

bitte die Wiederherstellung wiederholen und - wenn der Fehler erneut auftritt - die Logdateien mittels Klick auf das Fragezeichen und "Supportinformationen speichern" auf einen Datenträger ablegen und hier hochladen bzw. an den Support senden: support@oo-software.com
von Brigitte (O&O)
Do 21. Sep 2017, 14:11
Forum: O&O DiskImage
Thema: laufwerkswiederherstellung auf M.2 SSD stockend
Antworten: 1
Zugriffe: 139

Re: laufwerkswiederherstellung auf M.2 SSD stockend

Hallo Stephan, ein generelles Problem dieser Art ist uns leider nicht bekannt. Auf welcher Basis wurde das Startmedium erstellt? Möglicherweise sind die im WindowsPE mitgelieferten Treiber nicht optimal. Wenn das Startmedium unter Windows 7 erstellt wurde sollte zumindest unter O&O DiskImage 11 ...
von Brigitte (O&O)
Do 14. Sep 2017, 08:26
Forum: O&O Enterprise Management Console
Thema: EMC mit Windows10 Client
Antworten: 7
Zugriffe: 733

Re: EMC mit Windows10 Client

Hallo Butkay,

vielen Dank für das Feedback - diese Lösung findet sich auch im letzten Thread, die zum Troubleshooting empfohlen wurden.
von Brigitte (O&O)
Di 12. Sep 2017, 10:51
Forum: O&O Enterprise Management Console
Thema: EMC mit Windows10 Client
Antworten: 7
Zugriffe: 733

Re: EMC mit Windows10 Client

Hallo,

funktioniert denn jetzt die WMI-Abfrage "Get-WmiObject -query" zum Client? Falls nicht, müssen Sie erst dieses Problem auf Ihrer Seite beheben.
von Brigitte (O&O)
Do 7. Sep 2017, 14:00
Forum: O&O Enterprise Management Console
Thema: EMC mit Windows10 Client
Antworten: 7
Zugriffe: 733

Re: EMC mit Windows10 Client

Hallo Butkay, wie erwartet ist leider keine Verbindung über WMI zum Remote-Rechner möglich. Nach unseren Kenntnissen gibt es keine gravierenden Änderungen im Hinblick auf WMI und Windows 10. Daher sollte das normale Troubleshooting bei einem Problem dieser Art weiterhelfen: http://technet.microsoft....
von Brigitte (O&O)
Mi 6. Sep 2017, 15:30
Forum: O&O Enterprise Management Console
Thema: EMC mit Windows10 Client
Antworten: 7
Zugriffe: 733

Re: EMC mit Windows10 Client

Hallo das sieht nach einem Problem mit fehlenden Berechtigungen aus. Bitte starten Sie die Powershell am Server der EMC und überprüfen die WMI Funktionalität zum Zielrechner. Geben Sie den folgenden Befehl in der Powershell ein: Get-WmiObject -query "select * from Win32_OperatingSystem" -C...
von Brigitte (O&O)
Di 8. Aug 2017, 13:01
Forum: Startmedium
Thema: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"
Antworten: 9
Zugriffe: 502

Re: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"

Der Fall wurde seitens Support geklärt - Erstellung eines Startmediums über O&O DiskImage 7 hat das Problem behoben.
von Brigitte (O&O)
Mi 2. Aug 2017, 15:44
Forum: Startmedium
Thema: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"
Antworten: 9
Zugriffe: 502

Re: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"

Hallo phil82,

dann wurde der Assistent O&O BuildPE benutzt. Bitte alternativ mal einen Stick direkt über O&O DiskImage erstellen.
von Brigitte (O&O)
Mi 2. Aug 2017, 14:52
Forum: Startmedium
Thema: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"
Antworten: 9
Zugriffe: 502

Re: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"

Hallo phil82,

wie wurde der Boot-Stick ursprünglich erstellt, über O&O DiskImage oder über O&O BuildPE? Wie ist der Laufwerksname des Sticks?
von Brigitte (O&O)
Di 1. Aug 2017, 15:57
Forum: O&O BlueCon
Thema: BlueCon14 Admin Plus Startmedium
Antworten: 2
Zugriffe: 596

Re: BlueCon14 Admin Plus Startmedium

Hallo Chrome, es sieht so aus als ob ein anderer Prozess dazwischen greift. Welchen Virenschutz setzen Sie auf dieser Maschine ein? Bitte deaktivieren Sie die Internetverbindung Ihres Rechners und einen laufenden Virenschutz für die Erstellung des Startmediums. Falls es sich um Avira handelt: Deakti...
von Brigitte (O&O)
Mo 31. Jul 2017, 13:55
Forum: Startmedium
Thema: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"
Antworten: 9
Zugriffe: 502

Re: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"

Hallo phil82,

wenn der Stick nur bei diesem Rechner nicht funktioniert ist es - aufgrund der Fehlermeldung - ein Problem mit USB 3.0. Auch wenn USB 3.0 biosseitig deaktiviert wurde bitte mal die Anschlüsse durchprobieren.
von Brigitte (O&O)
Fr 28. Jul 2017, 08:17
Forum: Startmedium
Thema: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"
Antworten: 9
Zugriffe: 502

Re: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"

Hallo phil82,

der Stick hat zuvor problemlos gebootet?
von Brigitte (O&O)
Di 11. Jul 2017, 11:06
Forum: O&O DiskImage
Thema: Remoteprozeduraufruf schlägt fehl
Antworten: 1
Zugriffe: 282

Re: Remoteprozeduraufruf schlägt fehl

Hallo DIDIBackup, bitte aktivieren Sie das Logging und führen die gewünschte Sicherung erneut aus: http://forum.oo-software.de/viewtopic.php?f=27&t=372 Wenn das Problem erneut auftritt laden Sie die Logdateien bitte hier hoch, oder senden diese an den technischen Support unter Verweis auf das Fo...
von Brigitte (O&O)
Di 27. Jun 2017, 12:23
Forum: O&O DiskImage
Thema: Austausch OS-SSD
Antworten: 10
Zugriffe: 823

Re: Austausch OS-SSD

Hallo Peter,

sorry für das versehentliche Schließen des Threads. Am einfachsten ist es immer wenn als Quelle der Datenträger und als Ziel ebenfalls der Datenträger gewählt wird, dadurch wird das Risiko minimiert das durch eine falsche Auswahl bzw. Zuordnung Probleme verursacht werden können.
von Brigitte (O&O)
Mo 26. Jun 2017, 14:22
Forum: O&O Defrag
Thema: Konfiguration geht verloren
Antworten: 6
Zugriffe: 1108

Re: Konfiguration geht verloren

Hallo doberstw, aus Ihrer Beschreibung geht hervor daß ein direkter Zusammenhang zwischen der Nutzung diverser Säuberungstools und dem Verlust der Einstellungen besteht. O&O Defrag schreibt die benötigten Einstellungen nach HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\OODBS Sie sollten a...
von Brigitte (O&O)
Do 22. Jun 2017, 15:25
Forum: O&O BlueCon
Thema: Bootdisk mit Onscreen keyboard
Antworten: 1
Zugriffe: 414

Re: Bootdisk mit Onscreen keyboard

Hallo metalfreek,

bitte kontaktieren Sie direkt den technischen Support per Email und teilen uns noch Ihre Lizenz für O&O BlueCon 12 mit:

support@oo-software.com
von Brigitte (O&O)
Di 20. Jun 2017, 13:20
Forum: O&O Defrag
Thema: Konfiguration geht verloren
Antworten: 6
Zugriffe: 1108

Re: Konfiguration geht verloren

Hallo doberstw,

eine Ursache für das bei Ihnen auftretende Problem ist uns leider nicht bekannt. Macht es einen Unterschied wenn Sie das TrayIcon schließen und über das Programmverzeichnis von O&O Defrag neu starten ("oodtray.exe")?
von Brigitte (O&O)
Mo 19. Jun 2017, 13:04
Forum: O&O Defrag
Thema: Konfiguration geht verloren
Antworten: 6
Zugriffe: 1108

Re: Konfiguration geht verloren

Hallo doberstw,

geht es nur um die Anzeige des Trayicons oder sind tatsächlich auch die Einstellungen für die Hintergrundüberwachung zurückgesetzt worden?
von Brigitte (O&O)
Mi 24. Mai 2017, 12:53
Forum: O&O DiskImage
Thema: Problem mit O&O Diskimage 11 Build 140 - läßt sich weder installieren noch deinstallieren
Antworten: 7
Zugriffe: 577

Re: Problem mit O&O Diskimage 11 Build 140 - läßt sich weder installieren noch deinstallieren

Hallo, wenn das Logging wie beschrieben aktiviert wurde finden Sie unter %TEMP% die Logdatei, die mit "MSI_*.log" beginnt. Bitte mal nachschauen und die Datei hochladen. Sonst hilft nur noch die harte Tour: https://support.microsoft.com/de-de/help/17588/fix-problems-that-block-programs-fro...
von Brigitte (O&O)
Di 23. Mai 2017, 13:57
Forum: O&O DiskImage
Thema: Problem mit O&O Diskimage 11 Build 140 - läßt sich weder installieren noch deinstallieren
Antworten: 7
Zugriffe: 577

Re: Problem mit O&O Diskimage 11 Build 140 - läßt sich weder installieren noch deinstallieren

Hallo ManoX, um das Problem genauer analysieren zu können deinstallieren Sie bitte O&O DiskImage protokolliert. Wenn die Deinstallation erneut scheitert, sehen wir in der erstellten Protokolldatei woran es liegt. Damit die Deinstallation protokolliert durchgeführt wird, laden Sie sich die folgen...
von Brigitte (O&O)
Mi 17. Mai 2017, 12:54
Forum: O&O Defrag
Thema: Problem bei O&O Defrag mit AHCI
Antworten: 2
Zugriffe: 365

Re: Problem bei O&O Defrag mit AHCI

Hallo Heinz, der Controller von JMicron unterstützt kein TRIM und ermöglicht daher auch keine korrekte Weiterleitung der Erkennungsergebnisse an O&O Defrag. Wenn das Mainboard über INTEL SATA Anschlüsse verfügt könnte die SSD dort angeschlossen werden, Informationen dazu sollten Sie vom Computer...
von Brigitte (O&O)
Do 20. Apr 2017, 09:36
Forum: O&O DiskImage
Thema: Austausch OS-SSD
Antworten: 10
Zugriffe: 823

Re: Austausch OS-SSD

Hallo pereh, eine Wiederherstellung unter Berücksichtigung von M.I.R. ist nur erforderlich wenn wesentliche Hardwareänderungen stattgefunden haben (Mainboard, Grafikkarte u.ä.). Der Austausch der SSD gegen eine größere gehört nicht dazu. Mittels dateibasierter Wiederherstellung können die Partitione...
von Brigitte (O&O)
Mo 3. Apr 2017, 10:41
Forum: O&O DiskImage
Thema: Geplante Aufgaben starten nicht
Antworten: 4
Zugriffe: 795

Re: Geplante Aufgaben starten nicht

Hallo sIrpanzelot,

vielen Dank fürs Feedback.
von Brigitte (O&O)
Di 21. Mär 2017, 15:26
Forum: O&O DiskImage
Thema: Geplante Aufgaben starten nicht
Antworten: 4
Zugriffe: 795

Re: Geplante Aufgaben starten nicht

Hallo sirpanzelot, da wir die Jobs an die Windows Aufgabenplanung weitergeben prüfen Sie bitte ob dort ein entsprechender Task vorhanden ist, klicken Sie dafür auf die Aufgabenplanungsbibliothek. Ist der Verlauf für die Aufgaben aktiviert? Was ergibt die Analyse der Ereignisanzeige unter Anwendungs-...
von Brigitte (O&O)
Mo 6. Mär 2017, 16:45
Forum: O&O DiskImage
Thema: Nach Benutzung von DiskImage sind USB-Laufwerke nicht normal entfernbar
Antworten: 2
Zugriffe: 633

Re: Nach Benutzung von DiskImage sind USB-Laufwerke nicht normal entfernbar

Hallo,

es handelt sich um ein sehr selten auftretendes Problem, siehe hier:

http://forum.oo-software.de/viewtopic.php?f=27&t=3883

Die Ursachen des Problems sind uns leider nicht bekannt, vermutlich ein Zusammenspiel zwischen Hardware und System (OS).
von Brigitte (O&O)
Mi 1. Mär 2017, 16:18
Forum: O&O DiskImage
Thema: Sicherung "fehlgeschlagen" -DISKIMAGE 11.140
Antworten: 7
Zugriffe: 1065

Re: Sicherung "fehlgeschlagen" -DISKIMAGE 11.140

Hallo rozis,

vielen Dank für das Feedback!

Zur erweiterten Suche