Die Suche ergab 539 Treffer

von Brigitte (O&O)
Di 8. Aug 2017, 13:01
Forum: Startmedium
Thema: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"
Antworten: 9
Zugriffe: 229

Re: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"

Der Fall wurde seitens Support geklärt - Erstellung eines Startmediums über O&O DiskImage 7 hat das Problem behoben.
von Brigitte (O&O)
Mi 2. Aug 2017, 15:44
Forum: Startmedium
Thema: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"
Antworten: 9
Zugriffe: 229

Re: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"

Hallo phil82,

dann wurde der Assistent O&O BuildPE benutzt. Bitte alternativ mal einen Stick direkt über O&O DiskImage erstellen.
von Brigitte (O&O)
Mi 2. Aug 2017, 14:52
Forum: Startmedium
Thema: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"
Antworten: 9
Zugriffe: 229

Re: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"

Hallo phil82,

wie wurde der Boot-Stick ursprünglich erstellt, über O&O DiskImage oder über O&O BuildPE? Wie ist der Laufwerksname des Sticks?
von Brigitte (O&O)
Di 1. Aug 2017, 15:57
Forum: O&O BlueCon
Thema: BlueCon14 Admin Plus Startmedium
Antworten: 2
Zugriffe: 197

Re: BlueCon14 Admin Plus Startmedium

Hallo Chrome, es sieht so aus als ob ein anderer Prozess dazwischen greift. Welchen Virenschutz setzen Sie auf dieser Maschine ein? Bitte deaktivieren Sie die Internetverbindung Ihres Rechners und einen laufenden Virenschutz für die Erstellung des Startmediums. Falls es sich um Avira handelt: Deakti...
von Brigitte (O&O)
Mo 31. Jul 2017, 13:55
Forum: Startmedium
Thema: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"
Antworten: 9
Zugriffe: 229

Re: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"

Hallo phil82,

wenn der Stick nur bei diesem Rechner nicht funktioniert ist es - aufgrund der Fehlermeldung - ein Problem mit USB 3.0. Auch wenn USB 3.0 biosseitig deaktiviert wurde bitte mal die Anschlüsse durchprobieren.
von Brigitte (O&O)
Fr 28. Jul 2017, 08:17
Forum: Startmedium
Thema: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"
Antworten: 9
Zugriffe: 229

Re: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"

Hallo phil82,

der Stick hat zuvor problemlos gebootet?
von Brigitte (O&O)
Di 11. Jul 2017, 11:06
Forum: O&O DiskImage
Thema: Remoteprozeduraufruf schlägt fehl
Antworten: 1
Zugriffe: 181

Re: Remoteprozeduraufruf schlägt fehl

Hallo DIDIBackup, bitte aktivieren Sie das Logging und führen die gewünschte Sicherung erneut aus: http://forum.oo-software.de/viewtopic.php?f=27&t=372 Wenn das Problem erneut auftritt laden Sie die Logdateien bitte hier hoch, oder senden diese an den technischen Support unter Verweis auf das Fo...
von Brigitte (O&O)
Di 27. Jun 2017, 12:23
Forum: O&O DiskImage
Thema: Austausch OS-SSD
Antworten: 10
Zugriffe: 545

Re: Austausch OS-SSD

Hallo Peter,

sorry für das versehentliche Schließen des Threads. Am einfachsten ist es immer wenn als Quelle der Datenträger und als Ziel ebenfalls der Datenträger gewählt wird, dadurch wird das Risiko minimiert das durch eine falsche Auswahl bzw. Zuordnung Probleme verursacht werden können.
von Brigitte (O&O)
Mo 26. Jun 2017, 14:22
Forum: O&O Defrag
Thema: Konfiguration geht verloren
Antworten: 6
Zugriffe: 584

Re: Konfiguration geht verloren

Hallo doberstw, aus Ihrer Beschreibung geht hervor daß ein direkter Zusammenhang zwischen der Nutzung diverser Säuberungstools und dem Verlust der Einstellungen besteht. O&O Defrag schreibt die benötigten Einstellungen nach HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\OODBS Sie sollten a...
von Brigitte (O&O)
Do 22. Jun 2017, 15:25
Forum: O&O BlueCon
Thema: Bootdisk mit Onscreen keyboard
Antworten: 1
Zugriffe: 307

Re: Bootdisk mit Onscreen keyboard

Hallo metalfreek,

bitte kontaktieren Sie direkt den technischen Support per Email und teilen uns noch Ihre Lizenz für O&O BlueCon 12 mit:

support@oo-software.com
von Brigitte (O&O)
Di 20. Jun 2017, 13:20
Forum: O&O Defrag
Thema: Konfiguration geht verloren
Antworten: 6
Zugriffe: 584

Re: Konfiguration geht verloren

Hallo doberstw,

eine Ursache für das bei Ihnen auftretende Problem ist uns leider nicht bekannt. Macht es einen Unterschied wenn Sie das TrayIcon schließen und über das Programmverzeichnis von O&O Defrag neu starten ("oodtray.exe")?
von Brigitte (O&O)
Mo 19. Jun 2017, 13:04
Forum: O&O Defrag
Thema: Konfiguration geht verloren
Antworten: 6
Zugriffe: 584

Re: Konfiguration geht verloren

Hallo doberstw,

geht es nur um die Anzeige des Trayicons oder sind tatsächlich auch die Einstellungen für die Hintergrundüberwachung zurückgesetzt worden?
von Brigitte (O&O)
Mi 24. Mai 2017, 12:53
Forum: O&O DiskImage
Thema: Problem mit O&O Diskimage 11 Build 140 - läßt sich weder installieren noch deinstallieren
Antworten: 7
Zugriffe: 279

Re: Problem mit O&O Diskimage 11 Build 140 - läßt sich weder installieren noch deinstallieren

Hallo, wenn das Logging wie beschrieben aktiviert wurde finden Sie unter %TEMP% die Logdatei, die mit "MSI_*.log" beginnt. Bitte mal nachschauen und die Datei hochladen. Sonst hilft nur noch die harte Tour: https://support.microsoft.com/de-de/help/17588/fix-problems-that-block-programs-fro...
von Brigitte (O&O)
Di 23. Mai 2017, 13:57
Forum: O&O DiskImage
Thema: Problem mit O&O Diskimage 11 Build 140 - läßt sich weder installieren noch deinstallieren
Antworten: 7
Zugriffe: 279

Re: Problem mit O&O Diskimage 11 Build 140 - läßt sich weder installieren noch deinstallieren

Hallo ManoX, um das Problem genauer analysieren zu können deinstallieren Sie bitte O&O DiskImage protokolliert. Wenn die Deinstallation erneut scheitert, sehen wir in der erstellten Protokolldatei woran es liegt. Damit die Deinstallation protokolliert durchgeführt wird, laden Sie sich die folgen...
von Brigitte (O&O)
Mi 17. Mai 2017, 12:54
Forum: O&O Defrag
Thema: Problem bei O&O Defrag mit AHCI
Antworten: 2
Zugriffe: 203

Re: Problem bei O&O Defrag mit AHCI

Hallo Heinz, der Controller von JMicron unterstützt kein TRIM und ermöglicht daher auch keine korrekte Weiterleitung der Erkennungsergebnisse an O&O Defrag. Wenn das Mainboard über INTEL SATA Anschlüsse verfügt könnte die SSD dort angeschlossen werden, Informationen dazu sollten Sie vom Computer...
von Brigitte (O&O)
Do 20. Apr 2017, 09:36
Forum: O&O DiskImage
Thema: Austausch OS-SSD
Antworten: 10
Zugriffe: 545

Re: Austausch OS-SSD

Hallo pereh, eine Wiederherstellung unter Berücksichtigung von M.I.R. ist nur erforderlich wenn wesentliche Hardwareänderungen stattgefunden haben (Mainboard, Grafikkarte u.ä.). Der Austausch der SSD gegen eine größere gehört nicht dazu. Mittels dateibasierter Wiederherstellung können die Partitione...
von Brigitte (O&O)
Mo 3. Apr 2017, 10:41
Forum: O&O DiskImage
Thema: Geplante Aufgaben starten nicht
Antworten: 4
Zugriffe: 653

Re: Geplante Aufgaben starten nicht

Hallo sIrpanzelot,

vielen Dank fürs Feedback.
von Brigitte (O&O)
Di 21. Mär 2017, 15:26
Forum: O&O DiskImage
Thema: Geplante Aufgaben starten nicht
Antworten: 4
Zugriffe: 653

Re: Geplante Aufgaben starten nicht

Hallo sirpanzelot, da wir die Jobs an die Windows Aufgabenplanung weitergeben prüfen Sie bitte ob dort ein entsprechender Task vorhanden ist, klicken Sie dafür auf die Aufgabenplanungsbibliothek. Ist der Verlauf für die Aufgaben aktiviert? Was ergibt die Analyse der Ereignisanzeige unter Anwendungs-...
von Brigitte (O&O)
Mo 6. Mär 2017, 16:45
Forum: O&O DiskImage
Thema: Nach Benutzung von DiskImage sind USB-Laufwerke nicht normal entfernbar
Antworten: 2
Zugriffe: 488

Re: Nach Benutzung von DiskImage sind USB-Laufwerke nicht normal entfernbar

Hallo,

es handelt sich um ein sehr selten auftretendes Problem, siehe hier:

http://forum.oo-software.de/viewtopic.php?f=27&t=3883

Die Ursachen des Problems sind uns leider nicht bekannt, vermutlich ein Zusammenspiel zwischen Hardware und System (OS).
von Brigitte (O&O)
Mi 1. Mär 2017, 16:18
Forum: O&O DiskImage
Thema: Sicherung "fehlgeschlagen" -DISKIMAGE 11.140
Antworten: 7
Zugriffe: 809

Re: Sicherung "fehlgeschlagen" -DISKIMAGE 11.140

Hallo rozis,

vielen Dank für das Feedback!
von Brigitte (O&O)
Di 28. Feb 2017, 15:58
Forum: O&O DiskImage
Thema: Sicherung "fehlgeschlagen" -DISKIMAGE 11.140
Antworten: 7
Zugriffe: 809

Re: Sicherung "fehlgeschlagen" -DISKIMAGE 11.140

Hallo Rozis, öffnen Sie bitte mal den Geräte-Manager in Windows: Wird "O&O DiskImage" gelistet und befindet sich darunter ein Eintrag für "O&O DiskImage Virtual Devices"? Falls nicht, klicken Sie im Menü bei Aktion auf "Legacyhardware hinzufügen". Folgen Sie der...
von Brigitte (O&O)
Mo 27. Feb 2017, 16:57
Forum: O&O DiskImage
Thema: Sicherung "fehlgeschlagen" -DISKIMAGE 11.140
Antworten: 7
Zugriffe: 809

Re: Sicherung "fehlgeschlagen" -DISKIMAGE 11.140

Hallo rozis, bitte nicht irritieren lassen, die aktuelle Build ist die 140. Auf unserer Webseite sind immer nur die (internen) Majors. Lassen sich die erstellten 290 GB Sicherungen validieren? Noch kann ich keinen Fehler erkennen, außer daß der Bericht wohl nicht geschrieben werden konnte. Daß das E...
von Brigitte (O&O)
Mo 27. Feb 2017, 16:52
Forum: O&O Defrag
Thema: Defrag 9.5 - SSD
Antworten: 1
Zugriffe: 249

Re: Defrag 9.5 - SSD

Hallo, vermutlich meinen Sie O&O Defrag 19.5? Die automatische Optimierung (nicht Defragmentierung!) einer SSD über TRIM ist nur möglich wenn die SSD das unterstützt. Eine Voraussetzung dafür ist daß die SSD an SATA angeschlossen ist und im AHCI-Modus betrieben wird. Läuft die SSD im RAID-Modus,...
von Brigitte (O&O)
Mi 21. Dez 2016, 13:35
Forum: O&O Defrag
Thema: Version 20 Build 457 Delays
Antworten: 4
Zugriffe: 1074

Re: Version 20 Build 457 Delays

Because there has been a support ticket at the same time this thread is closed now.
von Brigitte (O&O)
Fr 2. Dez 2016, 16:31
Forum: O&O SafeErase
Thema: O&O SE 8 - wie komplett entfernen?
Antworten: 1
Zugriffe: 1246

Re: O&O SE 8 - wie komplett entfernen?

Hall Xmas2016, Sie haben O&O SafeErase 8 aber nicht nur angeschaut sondern auch dazu genutzt einen Datenträger zu löschen - dieser Vorgang ist noch aktiv. Bitte im Registry Editor (regedit.exe) zu "HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Session Manager" gehen und dort bei ...
von Brigitte (O&O)
Fr 11. Nov 2016, 16:34
Forum: O&O Defrag
Thema: Fehlerbehebung wann ?
Antworten: 3
Zugriffe: 1139

Re: Fehlerbehebung wann ?

Problem ließ sich leider aufgrund fehlender Informationen des Anwenders nicht nachstellen.
von Brigitte (O&O)
Mi 9. Nov 2016, 16:43
Forum: O&O DiskImage
Thema: OODI 10.5 - Nicht-Sichern von nicht zugeordnetem Speicherplatz
Antworten: 1
Zugriffe: 492

Re: OODI 10.5 - Nicht-Sichern von nicht zugeordnetem Speicherplatz

Hallo Pater_lingen,

eine Wiederherstellung auf einen kleineren Datenträger ist möglich, siehe hier:

http://forum.oo-software.de/viewtopic.php?f=27&t=3886
von Brigitte (O&O)
Di 8. Nov 2016, 15:23
Forum: Startmedium
Thema: Diskimage 11 CD-Abbild erstellen
Antworten: 4
Zugriffe: 2624

Re: Diskimage 11 CD-Abbild erstellen

Hallo Harry,

können Sie uns die dazugehörende Fehlernummer noch mitteilen?
von Brigitte (O&O)
Do 3. Nov 2016, 09:53
Forum: O&O Defrag
Thema: Fehlerbehebung wann ?
Antworten: 3
Zugriffe: 1139

Re: Fehlerbehebung wann ?

Hallo Andreas,

eine einfache Nachfrage an den Support unter Bezug auf Ihre Ticketnummer wäre sinnvoller gewesen, da hier keiner weiß worauf Sie sich beziehen. Das Problem mit der nicht funktionierenden Speicherung der Spaltenbreiten der GUI von O&O Defrag 20 wird mit dem nächsten Update gefixt.
von Brigitte (O&O)
Mi 2. Nov 2016, 11:15
Forum: O&O DiskImage
Thema: DiskImage Professional 11.0 Fehler "Sicherung benutzter sektoren nicht möglich"
Antworten: 1
Zugriffe: 1384

Re: DiskImage Professional 11.0 Fehler "Sicherung benutzter sektoren nicht möglich"

Hallo,

bitte mal die Protokollierung durchführen:

http://forum.oo-software.de/viewtopic.php?f=27&t=372

Wenn das Problem erneut auftritt die Protokolldateien hier hochladen oder mit Verweis auf das Forum an den technischen Support senden:

support@oo-software.com
von Brigitte (O&O)
Mi 2. Nov 2016, 11:14
Forum: O&O Defrag
Thema: Defrag 19 alte Installationsdateien löschen?
Antworten: 1
Zugriffe: 832

Re: Defrag 19 alte Installationsdateien löschen?

Hallo,

diese Dateien sollten nur dann gelöscht werden, wenn das dazugehörende Programm nicht mehr installiert ist. Sonst kann es bei der Deinstallation zu Problemen kommen.
von Brigitte (O&O)
Fr 14. Okt 2016, 12:32
Forum: O&O DiskImage
Thema: Aufgabe durch einen Batch starten
Antworten: 3
Zugriffe: 747

Re: Aufgabe durch einen Batch starten

Hallo, es sieht so aus als ob das Problem durch eine ungültige Aufgabendatei verursacht wird. Bitte legen Sie über O&O DiskImage eine neue Aufgabe an. Sollten Sie diese nachträglich editieren müssen, dann bitte die Aufgabe in O&O DiskImage bearbeiten. Bei einer Bearbeitung über einen externe...
von Brigitte (O&O)
Do 13. Okt 2016, 14:20
Forum: O&O DiskImage
Thema: Aufgabe durch einen Batch starten
Antworten: 3
Zugriffe: 747

Re: Aufgabe durch einen Batch starten

Hallo Herr Grützmacher,

bitte mal die vollständige Logdatei zusammen mit der Aufgabendatei hier hochladen oder mit Verweis auf das Forum an den Support schicken: support@oo-software.com
von Brigitte (O&O)
Do 22. Sep 2016, 08:28
Forum: O&O DiskImage
Thema: bootet nicht - winload.exe nicht gefunden - Fehlercode 0xc0000225
Antworten: 3
Zugriffe: 864

Re: bootet nicht - winload.exe nicht gefunden - Fehlercode 0xc0000225

Hallo, handelt es sich um den gleichen Rechner wie bei ( http://forum.oo-software.de/viewtopic.php?f=27&t=4010 )? Seltsam daß der gleiche Bugcheck nach der Installation von O&O DiskImage erfolgt... Bitte laden Sie mal die Systeminformationen Ihres Rechners hier hoch ( http://forum.oo-softwar...
von Brigitte (O&O)
Do 22. Sep 2016, 08:23
Forum: O&O DiskImage
Thema: Blue Screen nach Installation von DiskImage 11
Antworten: 1
Zugriffe: 615

Re: Blue Screen nach Installation von DiskImage 11

Hallo,

ein generelles Problem dieser Art ist uns nicht bekannt. Welcher Installationtyp von O&O DiskImage wurde ausgewählt? Führen Sie bitte mal eine "Standard"installation durch. Tritt das Problem erneut auf?
von Brigitte (O&O)
Do 22. Sep 2016, 08:19
Forum: O&O Defrag
Thema: OO19 hard disc not showing
Antworten: 5
Zugriffe: 632

Re: OO19 hard disc not showing

Hello,

Please upload a screenshot of your drive list view in O&O Defrag and the view in Windows Disk Management (execute diskmgmt.msc on a command prompt).
von Brigitte (O&O)
Di 20. Sep 2016, 09:17
Forum: O&O Defrag
Thema: Kundenservice ???
Antworten: 3
Zugriffe: 511

Re: Kundenservice ???

Hallo,

es ist nur nicht sinnvoll wenn "zweigleisig" verfahren wird. Um Ihr Benutzerkonto löschen zu lassen, kontaktieren Sie bitte über das Kontaktformular den Administrator des Forums.
von Brigitte (O&O)
Fr 16. Sep 2016, 07:57
Forum: O&O Defrag
Thema: Kundenservice ???
Antworten: 3
Zugriffe: 511

Re: Kundenservice ???

Hallo,

eine Mail an den Support reicht völlig :-) Die wurde auch schon beantwortet.
von Brigitte (O&O)
Do 15. Sep 2016, 10:20
Forum: O&O Defrag
Thema: OO19 hard disc not showing
Antworten: 5
Zugriffe: 632

Re: OO19 hard disc not showing

Hello Pleming,

What kind of disk is it, a internal or external disk? Has O&O Defrag 19 listed the disk in the past?
von Brigitte (O&O)
Do 25. Aug 2016, 14:22
Forum: O&O ShutUp 10 (Freeware)
Thema: Win10 1607 - Komisches Verhalten in Windows Update
Antworten: 6
Zugriffe: 1572

Re: Win10 1607 - Komisches Verhalten in Windows Update

Hallo Foley,

sorry, aber das ist ein gewolltes Verhalten seitens Microsoft.
von Brigitte (O&O)
Mi 17. Aug 2016, 11:18
Forum: O&O ShutUp 10 (Freeware)
Thema: [1.4.1383] Bug report and questions
Antworten: 1
Zugriffe: 508

Re: [1.4.1383] Bug report and questions

Hello, Thanks for your feedback related to the CFG problem, we can confirm that it's related to using the french language, therefore I'm sure that it will be fixed soon. I will answer your other questions in short: 1) O&O ShutUp 10 prevents automatic driver updates if they are offered through Wi...
von Brigitte (O&O)
Di 16. Aug 2016, 08:58
Forum: O&O DiskImage
Thema: Angaben zur Schreibgeschwindigkeit
Antworten: 1
Zugriffe: 691

Re: Angaben zur Schreibgeschwindigkeit

Hallo lemarc,

das Problem ist uns bereits bekannt, es wird schnellstmöglichst behoben.
von Brigitte (O&O)
Do 11. Aug 2016, 14:28
Forum: O&O ShutUp 10 (Freeware)
Thema: Win10 1607 - Komisches Verhalten in Windows Update
Antworten: 6
Zugriffe: 1572

Re: Win10 1607 - Komisches Verhalten in Windows Update

Hallo JesusMariaJosef, Wenn Sie am Insider-Programm teilnehmen möchten dürfen die Telemetrie-Daten unter Punkt 1 nicht deaktiviert werden. Wenn Sie nicht am Insider-Programm teilnehmen könnnen Sie die Übermittlung der Telemetrie-Daten komplett blocken. Ohne Insider-Programm werden zwar weniger, aber...
von Brigitte (O&O)
Do 11. Aug 2016, 09:44
Forum: O&O ShutUp 10 (Freeware)
Thema: Win10 1607 - Komisches Verhalten in Windows Update
Antworten: 6
Zugriffe: 1572

Re: Win10 1607 - Komisches Verhalten in Windows Update

Hallo vanarten und JesusMariaJosef, hier muß unterschieden werden zwischen Teilnehmern am Insider-Programm und Nicht-Teilnehmern: Für die Teilnahme am Insider-Programm darf die Telemetrie nicht deaktiviert sein. Der Sonderfall, daß die Telemetrie deaktiviert ist aber gar nicht am Insider-Programm te...
von Brigitte (O&O)
Mo 8. Aug 2016, 12:04
Forum: O&O ShutUp 10 (Freeware)
Thema: O&O ShutUp 10 und Windows-Blickpunkt
Antworten: 4
Zugriffe: 2924

Re: O&O ShutUp 10 und Windows-Blickpunkt

Hallo, einen Zusammenhang zu der Nutzung von O&O ShutUp 10 können wir ausschließen da wir aktuell Spotlight nicht berücksichtigen. Unserer Kenntnis nach wird nicht einfach ein Reg-Key gesetzt, sondern eine ID generiert, die den Rechner eindeutig identifiziert. Einen geeigneten Weg eine defekte S...
von Brigitte (O&O)
Mo 8. Aug 2016, 11:59
Forum: O&O DiskImage
Thema: DiskImage 11 Pro
Antworten: 4
Zugriffe: 1141

Re: DiskImage 11 Pro

Hallo,

USB 2 wird immer erkannt, USB 3 kann Probleme machen, das Bootmedium sollte daher auf Grundlage des Windows ADK für Windows 10 erstellt werden. Am einfachsten nutzen Sie die Testversion und machen sich vorab selbst ein Bild:

https://www.oo-software.com/de/diskimage-daten-sichern
von Brigitte (O&O)
Do 28. Jul 2016, 11:34
Forum: O&O DiskImage
Thema: Probleme mit O&O Diskimage 11 beim Systembackup
Antworten: 9
Zugriffe: 1960

Re: Probleme mit O&O Diskimage 11 beim Systembackup

Hallo Siggi,

danke für den Hinweis, ich habe den Eintrag aktualisiert.
von Brigitte (O&O)
Mi 27. Jul 2016, 13:23
Forum: O&O DiskImage
Thema: Probleme mit O&O Diskimage 11 beim Systembackup
Antworten: 9
Zugriffe: 1960

Re: Probleme mit O&O Diskimage 11 beim Systembackup

Hallo Siggi, im Hinblick auf die fehlschlagende Duplizierung benötigen wir die Logdateien von O&O DiskImage: http://forum.oo-software.de/viewtopic.php?f=27&t=372 Bitte das Logging aktivieren und die Duplizierung anschließend erneut durchführen. Wenn das Problem erneut auftritt die Logdateien...

Zur erweiterten Suche