Die Suche ergab 583 Treffer

von Brigitte (O&O)
Mi 21. Feb 2018, 15:48
Forum: O&O AutoBackup
Thema: Fehler: 0xC000000D
Antworten: 1
Zugriffe: 272

Re: Fehler: 0xC000000D

Hallo,

sieht nach einem Problem mit der Laufwerkserkennung aus. Handelt es sich um ein verschlüsseltes Laufwerk? Dann siehe hier:

viewtopic.php?f=68&t=3797
von Brigitte (O&O)
Fr 2. Feb 2018, 11:51
Forum: O&O ShutUp 10 (Freeware)
Thema: Problems with custom high contrast themes
Antworten: 1
Zugriffe: 135

Re: Problems with custom high contrast themes

Hello,

Thank you for your comments, we are always happy about feedback from our users! We will forward it to our development department.
von Brigitte (O&O)
Do 1. Feb 2018, 13:48
Forum: Installation/Deinstallation/Update
Thema: Testinstallation v12
Antworten: 1
Zugriffe: 187

Re: Testinstallation v12

Hallo,

nein, eine parallele Installation verschiedener Versionen ist nicht möglich.
von Brigitte (O&O)
Mo 29. Jan 2018, 14:54
Forum: Installation/Deinstallation/Update
Thema: Deinstallation version 167
Antworten: 1
Zugriffe: 199

Re: Deinstallation version 167

Hallo, aktivieren Sie bitte die Windows Installer-Protokollierung und führen dann die Deinstallation von O&O DiskImage durch, damit wir im erneuten Fehlerfall die Logdatei auswerten können. Damit die Deinstallation protokolliert durchgeführt wird, laden Sie sich die folgende Registrydatei herunter, ...
von Brigitte (O&O)
Fr 19. Jan 2018, 16:20
Forum: O&O AutoBackup
Thema: Angezeigter Erledigungsstatus
Antworten: 3
Zugriffe: 489

Re: Angezeigter Erledigungsstatus

Hallo,

vielen Dank für das Feedback.
von Brigitte (O&O)
Do 18. Jan 2018, 16:05
Forum: O&O AutoBackup
Thema: Angezeigter Erledigungsstatus
Antworten: 3
Zugriffe: 489

Re: Angezeigter Erledigungsstatus

Hallo,

hier war die Berechnung offensichtlich falsch. War der Wert die ganze Zeit so hoch oder nur manchmal? Welche Version von O&O AutoBackup wird genutzt?
von Brigitte (O&O)
Di 9. Jan 2018, 13:18
Forum: Allgemeine Themen
Thema: kein diskmgmt.msc snapin nach deinstallation von oodefrag
Antworten: 1
Zugriffe: 682

Re: kein diskmgmt.msc snapin nach deinstallation von oodefrag

Hallo, welche Version von O&O Defrag? Versuchen Sie bitte mal folgendes: Klicken Sie auf START -> AUSFÜHREN und geben die Befehle "regsvr32 dfrgsnap.dll" bzw. "regsvr32 dfrgui.dll" getrennt voneinander ein (ohne Anführungszeichen). Sie sollten jeweils eine Bestätigung erhalten. Wechseln Sie dann mit...
von Brigitte (O&O)
Mi 27. Dez 2017, 14:32
Forum: O&O AutoBackup
Thema: Nach AutoBackup kein Netz mehr
Antworten: 2
Zugriffe: 325

Re: Nach AutoBackup kein Netz mehr

Hallo,

sicher daß hier O&O AutoBackup gemeint ist? Dort gibt es keinen automatischen Shutdown.
von Brigitte (O&O)
Mo 18. Dez 2017, 16:21
Forum: O&O SSD Migration Kit
Thema: Deinstallieren
Antworten: 13
Zugriffe: 2056

Re: Deinstallieren

Hallo, die Neuregistrierung der Komponenten hätte das Deinstallationsproblem eigentlich beheben sollen. Da das Problem auf Ihrem Rechner ist, würde auch eine neuere Version hier vermutlich nichts bringen. Versuchen Sie das Programm mal mittels eines Tools von Microsoft zu entfernen: https://support....
von Brigitte (O&O)
Do 14. Dez 2017, 09:28
Forum: Startmedium
Thema: Probleme mit Startmedium
Antworten: 1
Zugriffe: 236

Re: Probleme mit Startmedium

Hallo, ich habe Ihre Frage mal an das richtige Unterforum verschoben. Die Zeitdauer, die für das Booten benötigt wird, ist sehr unterschiedlich, meist ist die Zeit aber nur unwesentlich länger als beim normalen Windowsstart. Die von Ihnen genannten 10 Minuten sind schon etwas ungewöhnlich, können ab...
von Brigitte (O&O)
Do 14. Dez 2017, 09:24
Forum: Startmedium
Thema: Erzeugtes Startmedium (USB-Stick) funktioniert nicht (Diskimage12)
Antworten: 3
Zugriffe: 302

Re: Erzeugtes Startmedium (USB-Stick) funktioniert nicht (Diskimage12)

Hallo, hier gilt immer noch die Aussage des Threads zu Ihrer ersten Anfrage zum Thema: http://forum.oo-software.de/viewtopic.php?f=77&t=3796 Das Problem wird durch ein im Hintergrund laufendes Antivirenprogramm verursacht. Häufig handelt es sich hier um Avira. Wenn Sie Avira einsetzen, deaktivieren ...
von Brigitte (O&O)
Fr 1. Dez 2017, 11:00
Forum: O&O DiskRecovery
Thema: Partitionstabelle gelöscht, DiskRecovery hängt ab 59 %
Antworten: 4
Zugriffe: 830

Re: Partitionstabelle gelöscht, DiskRecovery hängt ab 59 %

Hallo, ein Hänger bei der Analyse kann verschiedene Ursachen haben, da auch andere Wiederherstellungsprogramme keine verwertbaren Dateien anzeigen ist ein weiteres Troubleshooting hier leider wenig erfolgversprechend. In vielen Fällen lassen sich vermeintlich verlorene Dateien noch retten. Da die Fe...
von Brigitte (O&O)
Do 30. Nov 2017, 16:25
Forum: O&O DiskRecovery
Thema: Partitionstabelle gelöscht, DiskRecovery hängt ab 59 %
Antworten: 4
Zugriffe: 830

Re: Partitionstabelle gelöscht, DiskRecovery hängt ab 59 %

Hallo 10101, wenn es sich um eine lizenzierte Version von O&O DiskRecovery 11 handelt, wenden Sie sich mit Ihrem Anliegen bitte direkt an den technischen Support: support@oo-software.com Die Testversion erlaubt keine Wiederherstellung der Dateien, daher können wir hier nur empfehlen die Analyse abzu...
von Brigitte (O&O)
Mo 27. Nov 2017, 14:28
Forum: O&O DiskImage
Thema: Wiederherstellung nicht mehr möglich
Antworten: 11
Zugriffe: 903

Re: Wiederherstellung nicht mehr möglich

Hallo! Das Forum wird von uns leider nur nachrangig betreut. Bitte kontaktieren Sie nach Möglichkeit bei eiligen/wichtigen Anfragen direkt den technischen Support: support@oo-software.com Wenn die Wiederherstellung fehlschlägt, bitte die Logdateien über "Supportinformationen speichern" auf einen Sti...
von Brigitte (O&O)
Mo 20. Nov 2017, 13:45
Forum: O&O DiskImage
Thema: Problem after upgrade from diskimage Pro 11 to 12
Antworten: 5
Zugriffe: 680

Re: Problem after upgrade from diskimage Pro 11 to 12

Hello superfantastic,

please be patient, there is no official support on the weekend.
von Brigitte (O&O)
Fr 17. Nov 2017, 14:44
Forum: O&O DiskImage
Thema: Problem after upgrade from diskimage Pro 11 to 12
Antworten: 5
Zugriffe: 680

Re: Problem after upgrade from diskimage Pro 11 to 12

Hello, Please upload the system information report in this thread or send it to support@oo-software.com To create the report press WIN+R on your keyboard and type "msinfo32.exe" (without quotes). The system information will open automatically. Click on File -> Save and store the report file to a pla...
von Brigitte (O&O)
Mi 8. Nov 2017, 15:50
Forum: O&O ShutUp 10 (Freeware)
Thema: O&O ShutUP funktioniert nicht
Antworten: 4
Zugriffe: 680

Re: O&O ShutUP funktioniert nicht

Hallo,

Sie nutzen eine recht alte Windows 10 Version, der Fehler hängt damit zusammen. Mit dem nächsten Update wird O&O ShutUp auch diese Version wieder unterstützen.
von Brigitte (O&O)
Mo 6. Nov 2017, 15:32
Forum: O&O ShutUp 10 (Freeware)
Thema: O&O ShutUP funktioniert nicht
Antworten: 4
Zugriffe: 680

Re: O&O ShutUP funktioniert nicht

Hallo,

welche Windows 10 Build ist genau im Einsatz?
von Brigitte (O&O)
Do 2. Nov 2017, 11:38
Forum: O&O AutoBackup
Thema: Zwei Revisionsstände
Antworten: 1
Zugriffe: 561

Re: Zwei Revisionsstände

Hallo,

denkbar wäre daß Sie mit O&O AutoBackup zwei Aufgaben anlegen die zeitlich auseinander liegen und unterschiedliche Zielverzeichnisse ansprechen. Möglicherweise wäre es aber sinnvoller sich für dieses Vorhaben alternativ O&O DiskImage anzuschauen.
von Brigitte (O&O)
Do 2. Nov 2017, 11:36
Forum: O&O SafeErase
Thema: Safeerase Löscht nicht bei mir.
Antworten: 2
Zugriffe: 506

Re: Safeerase Löscht nicht bei mir.

Hallo, bitte lassen Sie dem technischen Support die entsprechenden Berichte von O&O SafeErase zukommen: Also die Berichte der Analyse vor und nach der Bereinigung sowie den Bericht der Bereinigung selbst. Außerdem die Systeminformationen Ihres Rechners: Rufen Sie mit WIN+R eine Eingabeaufforderung a...
von Brigitte (O&O)
Mi 1. Nov 2017, 13:30
Forum: O&O Defrag
Thema: OO Defrag 21 Server
Antworten: 2
Zugriffe: 502

Re: OO Defrag 21 Server

Hallo,

die Workstation und Server Edition von O&O Defrag 21 werden erst noch erscheinen, die Webseite sollte diese Information natürlich beinhalten. Sorry!
von Brigitte (O&O)
Mi 25. Okt 2017, 14:26
Forum: Startmedium
Thema: Funzt auch fremdes BootMedium?
Antworten: 3
Zugriffe: 466

Re: Funzt auch fremdes BootMedium?

Hallo, grundsätzlich ist O&O DiskImage abwärtskompatibel, d.h. ältere Sicherungen ab O&O DiskImage 5 können auch mit der aktuellen Version wiederhergestellt werden. Was problematisch sein könnte ist das Bootmedium hier auf einem Windows 10 Rechner erstellt wurde, möglicherweise kann der ältere Rechn...
von Brigitte (O&O)
Mo 23. Okt 2017, 14:26
Forum: O&O DiskImage
Thema: Laufwerkswiederherstellung unter Diskimage 11
Antworten: 2
Zugriffe: 524

Re: Laufwerkswiederherstellung unter Diskimage 11

Hallo Rombo,

wenn Sie Zugriff auf Dateien aus dem Image benötigen, dann nutzen Sie bitte die Funktion "Laufwerk aus Sicherung einbinden":

https://docs.oo-software.com/de/oodiski ... nbinden-11
von Brigitte (O&O)
Mo 23. Okt 2017, 14:23
Forum: Installation/Deinstallation/Update
Thema: Update von Build 147 funktioniert nicht
Antworten: 2
Zugriffe: 559

Re: Update von Build 147 funktioniert nicht

Hallo ManoX, falls es sich hier um die Meldung "Das angegebene Konto ist bereits vorhanden" handelt: Diese Meldung kommt vom Windows Installer und hängt (nach allem was wir wissen) vermutlich damit zusammen daß bestimmte Registryschlüssel während der Installation bzw. Deinstallation beschädigt wurde...
von Brigitte (O&O)
Mo 23. Okt 2017, 14:19
Forum: O&O DiskImage
Thema: Rücksicherung meldet: an invalid parameter was passed to a service or function
Antworten: 4
Zugriffe: 645

Re: Rücksicherung meldet: an invalid parameter was passed to a service or function

Hallo Hans, das Forum wird von uns leider nur nachrangig betreut. Bitte kontaktieren Sie nach Möglichkeit bei eiligen/wichtigen Anfragen direkt den technischen Support: support@oo-software.com Es tut uns sehr leid dass Sie solche Probleme mit der Wiederherstellung haben. Unsere Entwickler empfehlen ...
von Brigitte (O&O)
Do 12. Okt 2017, 15:27
Forum: O&O FileDirect
Thema: Quelle nicht verfügbar
Antworten: 5
Zugriffe: 942

Re: Quelle nicht verfügbar

Hallo, wenn das Problem weiterhin auftritt, stellen Sie uns bitte die folgenden Informationen zur Verfügung: 1) Die Systeminformationen Ihres Rechners: Nutzen Sie die Tastenkombination WIN+R und geben "msinfo32.exe" (ohne Anführungszeichen) ein. Speichern Sie den Bericht an einem Ort Ihrer Wahl ab. ...
von Brigitte (O&O)
Do 12. Okt 2017, 10:38
Forum: O&O FileDirect
Thema: Quelle nicht verfügbar
Antworten: 5
Zugriffe: 942

Re: Quelle nicht verfügbar

Hallo,

die Hinweise unter viewtopic.php?f=84&t=4250 wurden schon geprüft? Wird der Download vom selben Rechner oder einem anderen Rechner bereitgestellt?
von Brigitte (O&O)
Fr 6. Okt 2017, 14:47
Forum: O&O SSD Migration Kit
Thema: Deinstallieren
Antworten: 13
Zugriffe: 2056

Re: Deinstallieren

Hallo,

wurden die Befehle über die Eingabeaufforderung fehlerfrei abgearbeitet oder haben Sie dabei Fehlermeldungen erhalten?
von Brigitte (O&O)
Fr 29. Sep 2017, 14:32
Forum: O&O BlueCon
Thema: BlueCon 14 Admin-Edition
Antworten: 1
Zugriffe: 752

Re: BlueCon 14 Admin-Edition

# Refundierung ist wunschgemäß erfolgt #
von Brigitte (O&O)
Fr 29. Sep 2017, 14:31
Forum: O&O DiskImage
Thema: Protokollierung schlecht programmiert
Antworten: 1
Zugriffe: 378

Re: Protokollierung schlecht programmiert

Hallo,

ein generelles Problem mit der Aktivierung der Protokollierung ist uns leider nicht bekannt. Für die Aktivierung wird der O&O DiskImage Dienst beendet und wieder gestartet. Möglicherweise traten bei Ihnen hierbei Probleme auf.
von Brigitte (O&O)
Fr 29. Sep 2017, 14:06
Forum: O&O DiskImage
Thema: Nach DI-Update omg-Datei UNBRAUCHBAR. Support hilflos
Antworten: 1
Zugriffe: 403

Re: Nach DI-Update omg-Datei UNBRAUCHBAR. Support hilflos

Hallo, Ihre Sicherung aus dem Jahr 2014 wurde offensichtlich nicht mit der damals aktuellen Version O&O DiskImage 9, sondern mit einer sehr alten Version erstellt. Dafür spricht daß Sie die Sicherung mit der alten Programmversion als Laufwerk einbinden konnten. O&O DiskImage ist zwar grundsätzlich a...
von Brigitte (O&O)
Do 28. Sep 2017, 14:28
Forum: O&O SSD Migration Kit
Thema: Deinstallieren
Antworten: 13
Zugriffe: 2056

Re: Deinstallieren

Hallo, bitte rufen Sie die "cmd.exe" explizit als Administrator auf und wechseln in das Programmverzeichnis. Führen Sie dann die folgenden Befehle aus, jeweils getrennt durch die ENTER-Taste: net stop "OO SSD Migration Kit" regsvr32 /u oosmkagpsWin32.dll /s regsvr32 /u oosmkagpsx64.dll /s oosmkag.ex...
von Brigitte (O&O)
Mi 27. Sep 2017, 15:58
Forum: O&O FileDirect
Thema: Links können nicht abgerufen werden.
Antworten: 1
Zugriffe: 430

Re: Links können nicht abgerufen werden.

# Problem wurde mittels aktuellster Version von OOFD behoben #
von Brigitte (O&O)
Mi 27. Sep 2017, 13:01
Forum: O&O SSD Migration Kit
Thema: Deinstallieren
Antworten: 13
Zugriffe: 2056

Re: Deinstallieren

Hallo Duken, versuchen Sie bitte mal folgendes: Öffnen Sie eine Eingabeaufforderung (cmd.exe) und wechseln zu C:\Programme\OO Software\SSD Migration Kit\ Geben Sie auf der Eingabeaufforderung den folgenden Befehl ein und bestätigen diesens mit der Enter-Taste: regsvr32 oosmkagpsx64.dll /s Versuchen ...
von Brigitte (O&O)
Di 26. Sep 2017, 09:44
Forum: O&O SSD Migration Kit
Thema: Deinstallieren
Antworten: 13
Zugriffe: 2056

Re: Deinstallieren

Hallo,

bitte die Deinstallation protokolliert durchführen:

viewtopic.php?f=65&t=4299

Das Log hier hochladen oder an den Support senden: support@oo-software.com
von Brigitte (O&O)
Di 26. Sep 2017, 08:58
Forum: Produktübergreifende Themen
Thema: MSI-Protokollierung
Antworten: 0
Zugriffe: 855

MSI-Protokollierung

Wenn Probleme bei der Installation oder Deinstallation auftreten, ist es hilfreich das Log des Windows Installers auszuwerten. Damit die Installation bzw. Deinstallation protokolliert durchgeführt wird, laden Sie sich die folgende Registrydatei herunter, entpacken diese und importieren den Schlüssel...
von Brigitte (O&O)
Di 26. Sep 2017, 08:53
Forum: O&O ShutUp 10 (Freeware)
Thema: Neue Version für Fall Creators Update?
Antworten: 1
Zugriffe: 567

Re: Neue Version für Fall Creators Update?

Hallo,

O&O ShutUp 10 wird regelmäßig aktualisiert. Informationen über die Änderungshistorie erhalten Sie auf unserer Webseite:

https://www.oo-software.com/de/shutup10
von Brigitte (O&O)
Di 26. Sep 2017, 08:51
Forum: O&O DiskImage
Thema: Rücksicherung meldet: an invalid parameter was passed to a service or function
Antworten: 4
Zugriffe: 645

Re: Rücksicherung meldet: an invalid parameter was passed to a service or function

Hallo,

bitte die Wiederherstellung wiederholen und - wenn der Fehler erneut auftritt - die Logdateien mittels Klick auf das Fragezeichen und "Supportinformationen speichern" auf einen Datenträger ablegen und hier hochladen bzw. an den Support senden: support@oo-software.com
von Brigitte (O&O)
Do 21. Sep 2017, 14:11
Forum: O&O DiskImage
Thema: laufwerkswiederherstellung auf M.2 SSD stockend
Antworten: 1
Zugriffe: 396

Re: laufwerkswiederherstellung auf M.2 SSD stockend

Hallo Stephan, ein generelles Problem dieser Art ist uns leider nicht bekannt. Auf welcher Basis wurde das Startmedium erstellt? Möglicherweise sind die im WindowsPE mitgelieferten Treiber nicht optimal. Wenn das Startmedium unter Windows 7 erstellt wurde sollte zumindest unter O&O DiskImage 11 noch...
von Brigitte (O&O)
Do 14. Sep 2017, 08:26
Forum: O&O Enterprise Management Console
Thema: EMC mit Windows10 Client
Antworten: 7
Zugriffe: 1681

Re: EMC mit Windows10 Client

Hallo Butkay,

vielen Dank für das Feedback - diese Lösung findet sich auch im letzten Thread, die zum Troubleshooting empfohlen wurden.
von Brigitte (O&O)
Di 12. Sep 2017, 10:51
Forum: O&O Enterprise Management Console
Thema: EMC mit Windows10 Client
Antworten: 7
Zugriffe: 1681

Re: EMC mit Windows10 Client

Hallo,

funktioniert denn jetzt die WMI-Abfrage "Get-WmiObject -query" zum Client? Falls nicht, müssen Sie erst dieses Problem auf Ihrer Seite beheben.
von Brigitte (O&O)
Do 7. Sep 2017, 14:00
Forum: O&O Enterprise Management Console
Thema: EMC mit Windows10 Client
Antworten: 7
Zugriffe: 1681

Re: EMC mit Windows10 Client

Hallo Butkay, wie erwartet ist leider keine Verbindung über WMI zum Remote-Rechner möglich. Nach unseren Kenntnissen gibt es keine gravierenden Änderungen im Hinblick auf WMI und Windows 10. Daher sollte das normale Troubleshooting bei einem Problem dieser Art weiterhelfen: http://technet.microsoft....
von Brigitte (O&O)
Mi 6. Sep 2017, 15:30
Forum: O&O Enterprise Management Console
Thema: EMC mit Windows10 Client
Antworten: 7
Zugriffe: 1681

Re: EMC mit Windows10 Client

Hallo das sieht nach einem Problem mit fehlenden Berechtigungen aus. Bitte starten Sie die Powershell am Server der EMC und überprüfen die WMI Funktionalität zum Zielrechner. Geben Sie den folgenden Befehl in der Powershell ein: Get-WmiObject -query "select * from Win32_OperatingSystem" -ComputerNam...
von Brigitte (O&O)
Di 8. Aug 2017, 13:01
Forum: Startmedium
Thema: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"
Antworten: 9
Zugriffe: 1166

Re: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"

Der Fall wurde seitens Support geklärt - Erstellung eines Startmediums über O&O DiskImage 7 hat das Problem behoben.
von Brigitte (O&O)
Mi 2. Aug 2017, 15:44
Forum: Startmedium
Thema: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"
Antworten: 9
Zugriffe: 1166

Re: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"

Hallo phil82,

dann wurde der Assistent O&O BuildPE benutzt. Bitte alternativ mal einen Stick direkt über O&O DiskImage erstellen.
von Brigitte (O&O)
Mi 2. Aug 2017, 14:52
Forum: Startmedium
Thema: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"
Antworten: 9
Zugriffe: 1166

Re: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"

Hallo phil82,

wie wurde der Boot-Stick ursprünglich erstellt, über O&O DiskImage oder über O&O BuildPE? Wie ist der Laufwerksname des Sticks?
von Brigitte (O&O)
Di 1. Aug 2017, 15:57
Forum: O&O BlueCon
Thema: BlueCon14 Admin Plus Startmedium
Antworten: 2
Zugriffe: 1090

Re: BlueCon14 Admin Plus Startmedium

Hallo Chrome, es sieht so aus als ob ein anderer Prozess dazwischen greift. Welchen Virenschutz setzen Sie auf dieser Maschine ein? Bitte deaktivieren Sie die Internetverbindung Ihres Rechners und einen laufenden Virenschutz für die Erstellung des Startmediums. Falls es sich um Avira handelt: Deakti...
von Brigitte (O&O)
Mo 31. Jul 2017, 13:55
Forum: Startmedium
Thema: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"
Antworten: 9
Zugriffe: 1166

Re: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"

Hallo phil82,

wenn der Stick nur bei diesem Rechner nicht funktioniert ist es - aufgrund der Fehlermeldung - ein Problem mit USB 3.0. Auch wenn USB 3.0 biosseitig deaktiviert wurde bitte mal die Anschlüsse durchprobieren.
von Brigitte (O&O)
Fr 28. Jul 2017, 08:17
Forum: Startmedium
Thema: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"
Antworten: 9
Zugriffe: 1166

Re: Neue Hardware: Bootmedium meldet "Lizenz nicht gefunden"

Hallo phil82,

der Stick hat zuvor problemlos gebootet?