Die Suche ergab 582 Treffer

von Brigitte (O&O)
Di 15. Dez 2015, 15:16
Forum: O&O DiskImage
Thema: Programm hängt gnadenlos nach Booten mit Startmedium
Antworten: 6
Zugriffe: 1134

Re: Programm hängt gnadenlos nach Booten mit Startmedium

Hallo Joern,

danke für das Feedback.
von Brigitte (O&O)
Di 15. Dez 2015, 12:44
Forum: O&O DiskImage
Thema: Programm hängt gnadenlos nach Booten mit Startmedium
Antworten: 6
Zugriffe: 1134

Re: Programm hängt gnadenlos nach Booten mit Startmedium

Hallo Joern, wenn keine Laufwerke angezeigt werden nutzen Sie bitte mal die Taste F5 um eine Aktualisierung der Laufwerke durchführen. Die Wiederherstellung mehrerer Laufwerke in einem Schritt kann problematisch sein z.B. wenn mehrfach in der Oberfläche von O&O DiskImage hinundhergeklickt wird. ...
von Brigitte (O&O)
Di 15. Dez 2015, 10:38
Forum: O&O DiskImage
Thema: Programm hängt gnadenlos nach Booten mit Startmedium
Antworten: 6
Zugriffe: 1134

Re: Programm hängt gnadenlos nach Booten mit Startmedium

Hallo Joern, ein generelles Problem wie von Ihnen beschrieben ist uns nicht bekannt. Wann genau tritt der Hänger auf, bereits beim Öffnen von O&O DiskImage oder erst später? Bitte beschreiben Sie das Problem genauer. Wie lange haben Sie gewartet ehe Sie den Vorgang abgebrochen haben? Eine Datenp...
von Brigitte (O&O)
Mo 14. Dez 2015, 09:11
Forum: O&O DiskImage
Thema: Datensicherung funktioniert nicht
Antworten: 27
Zugriffe: 6868

Re: Datensicherung funktioniert nicht

Hallo Miraculixx,

unsere Testabteilung schaut sich das Ganze mal an. Bedingt durch die Weihnachtszeit kann die Analyse etwas dauern, daher bitte ich um Verständnis.
von Brigitte (O&O)
Mi 9. Dez 2015, 13:25
Forum: O&O AutoBackup
Thema: O&O Autobackup 5 Keine Sicherung
Antworten: 1
Zugriffe: 878

Re: O&O Autobackup 5 Keine Sicherung

Hallo Kater,

wenn ich Sie richtig verstehe haben Sie den Synchronisationsmodus sowie Echtzeit aktiviert? Wie groß ist das Laufwerk das synchronisiert werden soll?
von Brigitte (O&O)
Di 8. Dez 2015, 09:22
Forum: O&O SafeErase
Thema: SafeErase 10 und Firefox
Antworten: 4
Zugriffe: 2633

Re: SafeErase 10 und Firefox

Hallo eusee,

welche Version von Firefox nutzen Sie, wirklich die V 12? Die aktuelle Version ist Firefox 42 - diese Version wird sowohl von O&O SafeErase 8.10.218 als auch O&O SafeErase 10.0.28 Professional Edition unterstützt.
von Brigitte (O&O)
Di 1. Dez 2015, 09:16
Forum: O&O DiskImage
Thema: 2 Probleme mit Disk Image 10 unter Windows 10
Antworten: 1
Zugriffe: 973

Re: 2 Probleme mit Disk Image 10 unter Windows 10

Hallo Mezzy,

können Sie die Probleme bitte etwas genauer beschreiben, also uns die exakten Fehlermeldungen mitteilen z.B. per Screenshot bzw. Digitalfoto?
von Brigitte (O&O)
Di 24. Nov 2015, 13:48
Forum: O&O DiskImage
Thema: Datensicherung funktioniert nicht
Antworten: 27
Zugriffe: 6868

Re: Datensicherung funktioniert nicht

Hallo Miraculixx,

ich würde Ihnen empfehlen hier weiterhin die Laufwerkssicherung zu nutzen.
von Brigitte (O&O)
Mi 18. Nov 2015, 09:21
Forum: O&O DiskImage
Thema: Datensicherung funktioniert nicht
Antworten: 27
Zugriffe: 6868

Re: Datensicherung funktioniert nicht

Hallo Miraculixx,

Sie können das Laufwerk aus der Sicherung einbinden und haben dadurch Zugriff auf die Inhalte:

http://docs.oo-software.com/de/oodiskimage10/werkzeuge-2-2-2/laufwerk-aus-sicherungsdatei-einbinden-2-2-2
von Brigitte (O&O)
Di 17. Nov 2015, 12:32
Forum: O&O Defrag
Thema: O&O 19 Fehler unter Windows 10
Antworten: 9
Zugriffe: 6735

Re: O&O 19 Fehler unter Windows 10

Hallo SlashRose,

wann Sie die Screenshots senden ist egal, entscheidend ist vielmehr daß wir die erforderlichen Informationen erhalten.
von Brigitte (O&O)
Di 17. Nov 2015, 11:08
Forum: O&O DiskImage
Thema: Datensicherung funktioniert nicht
Antworten: 27
Zugriffe: 6868

Re: Datensicherung funktioniert nicht

Hallo Miraculixx,

hatten Sie bisher nicht eine Dateisicherung von Laufwerk D gemacht? Eine Laufwerkssicherung von Laufwerk D wäre dann das Äquivalent.
von Brigitte (O&O)
Di 17. Nov 2015, 11:04
Forum: O&O Defrag
Thema: O&O 19 Fehler unter Windows 10
Antworten: 9
Zugriffe: 6735

Re: O&O 19 Fehler unter Windows 10

Hallo SlashRose, bitte klicken Sie in O&O Defrag 19 das Laufwerk an für das Sie die Schattenkopien deaktiviert haben und erstellen von der Anzeige bzw. Meldung einen Screenshot. Dann öffnen Sie bitte mal eine Eingabeaufforderung als Administrator und geben den folgenden Befehl ein: vssadmin list...
von Brigitte (O&O)
Mo 16. Nov 2015, 15:42
Forum: O&O Defrag
Thema: O&O 19 Fehler unter Windows 10
Antworten: 9
Zugriffe: 6735

Re: O&O 19 Fehler unter Windows 10

Hallo SlashRose,

dann bitte noch beantworten:

Falls es O&O Defrag 19 ist, wie haben Sie die Schattenkopien deaktiviert?
von Brigitte (O&O)
Mo 16. Nov 2015, 14:15
Forum: O&O Defrag
Thema: O&O 19 Fehler unter Windows 10
Antworten: 9
Zugriffe: 6735

Re: O&O 19 Fehler unter Windows 10

Hallo SlashRose,

welche Version von O&O Defrag setzen Sie ein, O&O Defrag 16 wie im Text oder O&O Defrag 19 wie im Titel genannt? O&O Defrag 16 wäre nicht mit Windows 10 kompatibel. Falls es O&O Defrag 19 ist, wie haben Sie die Schattenkopien deaktiviert?
von Brigitte (O&O)
Mo 16. Nov 2015, 09:30
Forum: O&O DiskImage
Thema: Datensicherung funktioniert nicht
Antworten: 27
Zugriffe: 6868

Re: Datensicherung funktioniert nicht

Hallo Miraculixx,

bitte mal ersatzweise eine Laufwerkssicherung durchführen, danach schauen wir weiter.
von Brigitte (O&O)
Fr 13. Nov 2015, 15:36
Forum: O&O DiskImage
Thema: Datensicherung funktioniert nicht
Antworten: 27
Zugriffe: 6868

Re: Datensicherung funktioniert nicht

Hallo Miraculixx, Ihre Schlußfolgerung verstehe ich nicht ganz. Was der Kollege beschrieb war lediglich das Vorgehen beim Austausch der Festplatten nach der Duplizierung. Um von der duplizierten (neuen) Festplatte booten zu können müssen Sie diese an die Position der alten Festplatte hängen. Wenn Ih...
von Brigitte (O&O)
Fr 13. Nov 2015, 10:07
Forum: O&O DiskImage
Thema: Datensicherung funktioniert nicht
Antworten: 27
Zugriffe: 6868

Re: Datensicherung funktioniert nicht

Hallo miraculixx, die Sicherung bricht ab weil auf eine Datei nicht zugegriffen werden kann: [20151113 060349] [0ab0] OpenFile \??\C:\WINDOWS\TEMP\57277.cdt status: c0000043 [20151113 060349] [0ab0] * error: c0000043.50004.130.65 [20151113 060349] [0ab0] Open() \??\C:\WINDOWS\TEMP\57277.cdt Diese Me...
von Brigitte (O&O)
Mi 11. Nov 2015, 15:05
Forum: O&O DiskImage
Thema: Datensicherung funktioniert nicht
Antworten: 27
Zugriffe: 6868

Re: Datensicherung funktioniert nicht

Hallo Miraculixx, die Dateisicherung eignet sich dazu persönliche Dateien zu sichern. Es ist keine geeignete Methode um Windows zu sichern. Laut der Liste der Kriterien möchten Sie neben Daten-Verzeichnissen auf Laufwerk D: auch Systemdateien von Laufwerk C: und D: sichern, u.a. den Windows-Ordner. ...
von Brigitte (O&O)
Di 3. Nov 2015, 14:49
Forum: O&O Defrag
Thema: Defrag 19: Hilfe! Defragmentierung muss wegen Nichtfunktion immer wieder abgebrochen werrden ...
Antworten: 2
Zugriffe: 1411

Re: Defrag 19: Hilfe! Defragmentierung muss wegen Nichtfunktion immer wieder abgebrochen werrden ...

Hallo Matse, das Problem besteht darin daß zuwenig freier Speicherplatz auf dem zu defragmentierenden Laufwerk zur Verfügung steht. Bei 98 GB freien Speicherplatz auf einem 1,36 TB Laufwerk ergibt sich in Prozent ausgedrückt ein freier Speicherplatz in Höhe von knapp 6,9%. Für bestmögliche Resultate...
von Brigitte (O&O)
Mo 12. Okt 2015, 08:27
Forum: O&O DiskImage
Thema: Fehler e0040701.190014.87.9cb
Antworten: 8
Zugriffe: 1399

Re: Fehler e0040701.190014.87.9cb

Hallo Micha15,

die Analyse des geschilderten Problems wurde nicht fortgesetzt da Sie nicht mehr geantwortet hatten.
von Brigitte (O&O)
Mi 7. Okt 2015, 11:49
Forum: O&O DiskImage
Thema: Fehler e0040701.190014.87.9cb
Antworten: 8
Zugriffe: 1399

Re: Fehler e0040701.190014.87.9cb

Hallo Micha15,

ich schicke Ihnen den Verlauf über unser Helpdesk.
von Brigitte (O&O)
Mi 7. Okt 2015, 11:12
Forum: O&O DiskImage
Thema: Fehler e0040701.190014.87.9cb
Antworten: 8
Zugriffe: 1399

Re: Fehler e0040701.190014.87.9cb

Hallo Micha15,

leider hatten Sie meine letzte Supportmail nicht beantwortet, ich musste daher davon ausgehen daß die Anfrage erledigt ist. Daher meine Zusammenfassung von heute.
von Brigitte (O&O)
Mi 7. Okt 2015, 08:41
Forum: O&O DiskImage
Thema: Fehler e0040701.190014.87.9cb
Antworten: 8
Zugriffe: 1399

Re: Fehler e0040701.190014.87.9cb

Hinweis: Diese Anfrage wurde zeitgleich an den technischen Support gestellt. Die Fehlermeldung ist hier nur ein Hinweis, kein Fehler im Zusammenhang mit der gelaufenen Laufwerkssicherung. Daher ist der Status der Sicherung auch erfolgreich. Hintergrund: Wenn in einer Aufgabe eine maximale Anzahl an ...
von Brigitte (O&O)
Mi 30. Sep 2015, 11:46
Forum: O&O Defrag
Thema: Bildschirmschoner 17.5
Antworten: 3
Zugriffe: 1237

Re: Bildschirmschoner 17.5

Hallo Wolf_S,

ich habe unsere Testabteilung mal gebeten sich das anzuschauen. Wenn sich hier wirklich ein Fehler eingeschlichen hat werden wir diesen sobald wie möglich beheben.
von Brigitte (O&O)
Mo 14. Sep 2015, 14:02
Forum: O&O Defrag
Thema: Bildschirmschoner 17.5
Antworten: 3
Zugriffe: 1237

Re: Bildschirmschoner 17.5

Hallo Wolf_S, bitte verwechseln Sie nicht den O&O Bildschirmschoner mit dem Bildschirmschoner-Modus. Es handelt sich hier um zwei verschiedene Arten den Rechner bei Abwesenheit zu defragmentieren: - Der O&O Bildschirmschoner: Dieser kann in Windows über Rechtsklick auf den Desktop und "...
von Brigitte (O&O)
Mi 9. Sep 2015, 08:32
Forum: Installation/Deinstallation/Update
Thema: DiskImage 9.0.223 lässt sich unter WIN 10 nicht deinstallieren
Antworten: 2
Zugriffe: 3888

Re: DiskImage 9.0.223 lässt sich unter WIN 10 nicht deinstallieren

Hallo Vefasi, durch das Upgrade auf Windows 10 wurde vermutlich der Mounttreiber von O&O DiskImage 9 entfernt. Dieser Treiber wird benötigt wenn Sicherungsdateien als Laufwerk eingebunden werden sollen. Da bei der Deinstallation dieser Treiber erwartet wird, müssen Sie diesen Treiber nachinstall...
von Brigitte (O&O)
Mo 7. Sep 2015, 08:18
Forum: O&O Defrag
Thema: CCleaner und O & O Defrag . Irgendwelche Probleme?
Antworten: 1
Zugriffe: 1063

Re: CCleaner und O & O Defrag . Irgendwelche Probleme?

Hallo jetblst,

uns sind keine Probleme bekannt.
von Brigitte (O&O)
Mi 2. Sep 2015, 13:48
Forum: O&O AutoBackup
Thema: Es werden nur leere Dateien übertragen
Antworten: 4
Zugriffe: 1130

Re: Es werden nur leere Dateien übertragen

Hallo Bo&odo,

das ist schade aber von Ihrer Seite aus gesehen auch nachvollziehbar.
von Brigitte (O&O)
Mi 2. Sep 2015, 08:57
Forum: O&O AutoBackup
Thema: Es werden nur leere Dateien übertragen
Antworten: 4
Zugriffe: 1130

Re: Es werden nur leere Dateien übertragen

Hallo Bo&odo, die Authentifizierungsinformationen müssen nur dann übergeben werden wenn eine Sicherung ins Netzwerk stattfinden soll. O&O AutoBackup nutzt einen Dienst, dieser läuft standardmäßig unter dem Lokalen Systemkonto, das normalerweise keine Zugriffsrechte hat. Um herauszufinden was...
von Brigitte (O&O)
Mo 31. Aug 2015, 08:42
Forum: O&O AutoBackup
Thema: Fehlermeldung
Antworten: 8
Zugriffe: 1844

Re: Fehlermeldung

Hallo frawige, wenn Sie die kompletten Laufwerke C und D sichern möchten, ist O&O AutoBackup nicht das richtige Programm. Eine Wiederherstellung Ihres Windows-Betriebssystems ist hier nicht möglich ist. Wenn Sie dies möchten, nutzen Sie bitte O&O DiskImage: http://www.oo-software.com/de/disk...
von Brigitte (O&O)
Fr 28. Aug 2015, 15:28
Forum: O&O AutoBackup
Thema: Fehlermeldung
Antworten: 8
Zugriffe: 1844

Re: Fehlermeldung

Hallo frawige,

Wie sehen die Einstellungen genau aus, "Einmalig" und "Bei Geräteanschluß"? Wurde die Sicherung auf dem Ziel angelegt oder nicht?
von Brigitte (O&O)
Fr 28. Aug 2015, 15:25
Forum: O&O DiskImage
Thema: Probleme mit Wiederherstellung unter Windows 10
Antworten: 7
Zugriffe: 1923

Re: Probleme mit Wiederherstellung unter Windows 10

Hallo Larry,

ich habe Ihre Beiträge mal aus dem anderen Thread herausgelöst da diese nicht zu dem ursprünglichen Thema passten. Das von Ihnen skizzierte Problem hinsichtlich der Wiederherstellung sieht wie dieses aus:

http://forum.oo-software.de/viewtopic.php?f=27&t=3719
von Brigitte (O&O)
Fr 28. Aug 2015, 12:23
Forum: O&O AutoBackup
Thema: Fehlermeldung
Antworten: 8
Zugriffe: 1844

Re: Fehlermeldung

Hallo frawige,

was für eine Art Sicherung wird denn durchgeführt (einmalig, täglich... Geräteanschluß?
von Brigitte (O&O)
Fr 28. Aug 2015, 08:09
Forum: O&O AutoBackup
Thema: Fehlermeldung
Antworten: 8
Zugriffe: 1844

Re: Fehlermeldung

Hallo Frawige,

der Fehler 0xC0000035 bedeutet "Object Name already exists." Gibt es auf dem Zielverzeichnis ein gleichnamiges Verzeichnis?
von Brigitte (O&O)
Di 25. Aug 2015, 14:05
Forum: O&O DiskImage
Thema: Give complete details
Antworten: 1
Zugriffe: 543

Re: Give complete details

Hello, The PDF offers a technical view of M.I.R: http://www.oo-software.com/en/docs/usersguide/oodi_mir.pdf There are two possibilities to run M.I.R: - Boot O&O DiskImage on the computer you wish to restore and select “Restoration”. Select the image and the target and click on “Start”. In the ov...
von Brigitte (O&O)
Di 25. Aug 2015, 08:40
Forum: O&O DiskImage
Thema: Netzwerk Sicherung
Antworten: 17
Zugriffe: 3609

Re: Netzwerk Sicherung

Hallo KlaxMax, die Sicherung auf ein NAS mittels O&O DiskImage 10 ist grundsätzlich möglich. Bitte beachten Sie daß für das Schreiben auf das NAS die Authentifizierungsinformationen unter Start -> Programmeinstellungen -> Sicherheit hinterlegt sein müssen. Falls dies noch nicht der Fall ist, füg...
von Brigitte (O&O)
Fr 21. Aug 2015, 14:29
Forum: O&O DiskImage
Thema: Probleme mit Wiederherstellung unter Windows 10
Antworten: 7
Zugriffe: 1923

Re: Bootmedium erstellen mit DI10.0.59

Hallo Larry, Aber eventuell lässt sich das Problem ja auch bei euch einfach nachstellen, wenn ihr versucht ein Windows 10 Image zurückzuspielen. Leider nein! Probleme dieser Art sind bisher leider nicht aufgetreten. Da der Fehler zu allgemein ist wäre es schön gewesen wenn wir das Log bekommen hätte...
von Brigitte (O&O)
Fr 21. Aug 2015, 12:25
Forum: O&O DiskImage
Thema: Probleme mit Wiederherstellung unter Windows 10
Antworten: 7
Zugriffe: 1923

Re: Bootmedium erstellen mit DI10.0.59

Hallo LarryLaffer, wenn das Problem reproduzierbar ist Die Meldung bei der Laufwerkswiederherstellung lautet: Einem Dienst oder einer Funktion wurde ein ungültiger Parameter übergeben. bitte die Wiederherstellung erneut durchführen und - nachdem der Fehler kam - die Logdatei speichern: Klicken Sie a...
von Brigitte (O&O)
Fr 21. Aug 2015, 12:20
Forum: Startmedium
Thema: Bootmedium erstellen mit DI10.0.59
Antworten: 16
Zugriffe: 3980

Re: Bootmedium erstellen mit DI10.0.59

Hallo Grisu_1968, der Thread geht leider etwas durcheinander was ihn unübersichtlich macht. Zu Ihrem Problem: Nach der Anleitung sollte der AHCI Treiber sich integrieren lassen was er leider nicht macht. Wir benutzen intern eine Windowsmethode, welche einen Treiber kopiert und auf "zu starten&q...
von Brigitte (O&O)
Mi 19. Aug 2015, 13:45
Forum: O&O DiskImage
Thema: Backup Planung monatlich
Antworten: 7
Zugriffe: 1675

Re: Backup Planung monatlich

Hallo Patrick,

in der Aufgabenplanung lässt sich über "Wiederholen" einstellen wie oft z.B. eine wöchentliche Sicherung erstellt werden soll. Bei Eingabe von "4" wird die Sicherung alle 4 Wochen durchgeführt.
von Brigitte (O&O)
Di 18. Aug 2015, 10:44
Forum: O&O Defrag
Thema: SSD-Erkennung nach Windows 10 Upgrade
Antworten: 4
Zugriffe: 1688

Re: SSD-Erkennung nach Windows 10 Upgrade

Hallo PeterleB, wie ist die Crucial SSD angeschlossen, eventuell an einem Marvell Controller? In diesem Fall schauen Sie sich bitte unsere Hilfe-Seite an: http://docs.oo-software.com/de/oodefrag18/trim-incompatibility-2 (Hier speziell der "SATA-Controller von Marvell mit Marvell-Treibern" ...
von Brigitte (O&O)
Mi 12. Aug 2015, 10:31
Forum: Startmedium
Thema: Windows 10 und Boot-Startmedium
Antworten: 6
Zugriffe: 3606

Re: Windows 10 und Boot-Startmedium

Hallo Jürgen, da es noch kein finales Windows 10 ADK gibt, laden Sie bitte das Windows ADK 8.1 herunter: http://www.microsoft.com/de-de/download/details.aspx?id=39982 1. Führen Sie ADKSetup.exe aus. 2. Klicken Sie auf „Installieren“ und geben den Speicherort an, an dem die ADK-Features installiert w...
von Brigitte (O&O)
Mo 10. Aug 2015, 07:57
Forum: Startmedium
Thema: Windows 10 und Boot-Startmedium
Antworten: 6
Zugriffe: 3606

Re: Windows 10 und Boot-Startmedium

Hallo jfrc51,

wenn Sie keinen passenden Installations-Datenträger für Windows 10 haben, installieren Sie bitte das Windows ADK. Die benötigte Version ist abhängig von der O&O DiskImage Version, die Sie nutzen.
von Brigitte (O&O)
Do 6. Aug 2015, 08:33
Forum: O&O Defrag
Thema: Defrag 17.5 - Zonen konfigurieren
Antworten: 6
Zugriffe: 2535

Re: Defrag 17.5 - Zonen konfigurieren

Hallo Manuel,

vielen Dank für das Feedback, unsere Entwickler werden sich das mal anschauen.
von Brigitte (O&O)
Mi 5. Aug 2015, 14:39
Forum: O&O Defrag
Thema: Defrag 17.5 - Zonen konfigurieren
Antworten: 6
Zugriffe: 2535

Re: Defrag 17.5 - Zonen konfigurieren

Hallo Manuel, das Problem bei Ihnen wurde anscheinend durch die Aktualisierung von O&O Defrag 17 auf 18 ausgelöst? Uns ist hier kein Problem bekannt, bei der Zonenauswahl kann alles ausgewählt werden. Versuchen Sie bitte mal eine saubere Neuinstallation von O&O Defrag 17 bzw. 18 durchzuführe...
von Brigitte (O&O)
Di 4. Aug 2015, 08:40
Forum: O&O DiskImage
Thema: Diskimage 10
Antworten: 3
Zugriffe: 1173

Re: Diskimage 10

Weiterbearbeitung erfolgte über Support - Lösung: Laut Log wurde immer wieder versucht einen Job zu starten, allerdings ohne weiteren Parameter, wie in einer Schleife. Um das Problem zu beheben: - O&O DiskImage schließen wenn es geöffnet sein sollte. - Windows Diensteverwaltung durch Tastenkombi...
von Brigitte (O&O)
Mo 3. Aug 2015, 09:39
Forum: O&O DiskImage
Thema: "Unknown device" seit Upgrade - DiskImage 8.x
Antworten: 2
Zugriffe: 1626

Re: "Unknown device" seit Upgrade - DiskImage 8.x

Hallo oo_user, durch das Upgrade auf Windows 10 wurde der Mounttreiber von O&O DiskImage 8 entfernt. Dieser Treiber wird benötigt wenn Sicherungsdateien als Laufwerk eingebunden werden sollen. Sie können diesen Treiber nachinstallieren: -> Öffnen Sie den Geräte-Manager (Systemsteuerung -> Verwal...
von Brigitte (O&O)
Fr 31. Jul 2015, 14:10
Forum: O&O DiskImage
Thema: Diskimage Server v9 job stuck running
Antworten: 1
Zugriffe: 1209

Re: Diskimage Server v9 job stuck running

Thread starter has contacted technical support directly. Conclusion: In some cases it can happen that a job has finished successfully but the status in the GUI hadn't been changed. Therefore the job will be listed as running and therefore not start to the expected time. Stop the service OO DiskImage...
von Brigitte (O&O)
Mi 29. Jul 2015, 09:07
Forum: O&O AutoBackup
Thema: Fehlermeldung
Antworten: 9
Zugriffe: 2404

Re: Fehlermeldung

Funktioniert wieder.
von Brigitte (O&O)
Mi 29. Jul 2015, 09:06
Forum: O&O AutoBackup
Thema: Aktivierung der Protokollierung
Antworten: 5
Zugriffe: 3293

Re: Aktivierung der Protokollierung

Hallo,

danke für den Hinweis, funktioniert wieder.

Zur erweiterten Suche