O&O BuildPE Fehler bei CD-Abbild erstellen (DI Version 7.81)

Thema: Startmedium/Bootmedium für O&O DiskImage
x-man99
Beiträge: 2
Registriert: Do 20. Feb 2014, 15:52

O&O BuildPE Fehler bei CD-Abbild erstellen (DI Version 7.81)

Beitragvon x-man99 » Do 20. Feb 2014, 16:30

Ich erhalte beim Menüpunkt CD-Abbild erstellen immer folgende Fehlermeldung:
Die Erstellung Ihres CD-Abbildes wurde abgebrochen
Tool zur Abbildverwaltung für die Bereitstellung
Version: 6.1.7600.16385
Fehler: 0xc142011f
Das Volume des angegebenen Bereitstellungspfads unterstützt keine Analysepunkte...
Der Rückgabewert von MOUNT_WINPE_WIM entsprach nicht dem erwarteten Rückgabewert

Den gleichen oder ähnlichen Fehler habe ich bereits im Forum gefunden, es gab aber keine Antwort, wie man das abstellen kann.

Anhang: dism.log
Dateianhänge
dism.log
Alle Fehler-logs bis auf den Letzten habe ich gelöscht.
(8.25 KiB) 105-mal heruntergeladen

Benutzeravatar
Brigitte (O&O)
Beiträge: 582
Registriert: Mo 27. Jun 2011, 13:06

Re: O&O BuildPE Fehler bei CD-Abbild erstellen (DI Version 7

Beitragvon Brigitte (O&O) » Fr 21. Feb 2014, 10:11

Hallo x-man99,

die Fehlermeldung 0xc142011f bei der Verwendung von O&O BuildPE kommt normalerweise nur wenn ein FAT/FAT32 Volume verwendet wird. Möglicherweise ist auf Ihrem System eine FAT32 Ramdisk eingerichtet? Bitte überprüfen Sie dies, falls ja, dann wäre eine Möglichkeit die Ramdisk temporär zu deaktivieren und die Erstellung mit O&O BuildPE zu wiederholen. Falls meine Vermutung nicht zutreffend ist laden Sie bitte Ihre Systeminformationen (http://forum.oo-software.de/viewtopic.php?f=65&t=587) hier hoch oder senden diese an den Support: support@oo-software.com
Brigitte (O&O)

x-man99
Beiträge: 2
Registriert: Do 20. Feb 2014, 15:52

Re: O&O BuildPE Fehler bei CD-Abbild erstellen (DI Version 7

Beitragvon x-man99 » Fr 21. Feb 2014, 12:19

Danke Brigitte, das wars.
Ich hatte noch eine Fat 32 Partition wo meine Daten und die System TEMP-Ordner drauf sind.
Nach Umformatierung auf ntfs hat es sofort funktioniert.


Zurück zu „Startmedium“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast